<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>KTF REWIND: Blackfishing: The women accused of pretending to be black - Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine</title>
<meta name="description" content="&quot;I&#039;ve had no surgery, so I can&#039;t take off these lips. I can&#039;t remove my &#039;fake bum implants&#039;.&quot; Over the past month Aga Brzostowska has been labelled a &quot;blackfish&quot;. It&#039;s a term used for someone accused of pretending to be black or mixed-race on social media. The suggestion Aga has&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.keepthefaith.co.uk/2020/02/19/blackfishing-the-women-accused-of-pretending-to-be-black/" />
<meta name="author" content="Josie McFarlane">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.keepthefaith.co.uk\/wp-content\/uploads\/2015\/12\/logo.png","name" : "Keep The Faith","url" : "https:\/\/www.keepthefaith.co.uk","contactPoint": [{
					"@type": "ContactPoint",
					"telephone": "+44845 193 4433","contactOption": "TollFree","contactType": "customer support"
				}],"sameAs" : ["https:\/\/www.facebook.com\/keepthefaithmag", "https:\/\/twitter.com\/@keepthefaithmag", "https:\/\/www.pinterest.nz\/keepthefaithpr\/", "https:\/\/www.instagram.com\/keepthefaithmag\/"]}</script>
<meta property="og:url" content="https://www.keepthefaith.co.uk/2020/02/19/blackfishing-the-women-accused-of-pretending-to-be-black/" />
<meta property="og:site_name" content="Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/keepthefaithmag" />
<meta property="article:publisher" content="https://www.facebook.com/keepthefaithmag" />
<meta property="article:section" content="Editors' Picks" />
<meta property="article:tag" content="black" />
<meta property="article:tag" content="Black Women" />
<meta property="article:tag" content="Blackfishing" />
<meta property="article:tag" content="community" />
<meta property="article:tag" content="influencers" />
<meta property="article:tag" content="Instagram" />
<meta property="article:tag" content="pretending" />
<meta property="article:tag" content="Race" />
<meta property="article:tag" content="Social Media" />
<meta property="article:tag" content="White women" />
<meta property="og:title" content="KTF REWIND: Blackfishing: The women accused of pretending to be black - Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine" />
<meta property="og:description" content="&quot;I&#039;ve had no surgery, so I can&#039;t take off these lips. I can&#039;t remove my &#039;fake bum implants&#039;.&quot; Over the past month Aga Brzostowska has been labelled a &quot;blackfish&quot;. It&#039;s a term used for someone accused of pretending to be black or mixed-race on social media. The suggestion Aga has&hellip;" />
<meta property="og:image" content="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/black-woman-e1544020789508.jpg" />
<meta property="og:image:secure_url" content="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/black-woman-e1544020789508.jpg" />
<meta property="og:image:width" content="764" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@keepthefaithmag" />
<meta name="twitter:creator" content="@keepthefaithmag" />
<meta name="twitter:title" content="KTF REWIND: Blackfishing: The women accused of pretending to be black - Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine" />
<meta name="twitter:description" content="&quot;I&#039;ve had no surgery, so I can&#039;t take off these lips. I can&#039;t remove my &#039;fake bum implants&#039;.&quot; Over the past month Aga Brzostowska has been labelled a &quot;blackfish&quot;. It&#039;s a term used for someone accused of pretending to be black or mixed-race on social media. The suggestion Aga has&hellip;" />
<meta name="twitter:image" content="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/black-woman-e1544020789508.jpg" />
<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine &raquo; Feed" href="https://www.keepthefaith.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine &raquo; Comments Feed" href="https://www.keepthefaith.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine &raquo; KTF REWIND: Blackfishing: The women accused of pretending to be black Comments Feed" href="https://www.keepthefaith.co.uk/2020/02/19/blackfishing-the-women-accused-of-pretending-to-be-black/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.keepthefaith.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='socialmediaStylesheet-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/social-media-widgets/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.keepthefaith.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lvca-animate-styles-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/css/animate.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.97' type='text/css' media='all' />
<link rel='stylesheet' id='fcb-main-css-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/formcraft-form-builder/assets/css/form.main.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcb-common-css-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/formcraft-form-builder/assets/css/common-elements.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.keepthefaith.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.keepthefaith.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.keepthefaith.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.keepthefaith.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.keepthefaith.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.keepthefaith.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.keepthefaith.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.keepthefaith.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"0","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.keepthefaith.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","google_maps_api":"AIzaSyCFpRpYUXkEquZ_a1BB3Dib7WjHP4BwCMY","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.97'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/services/js/services.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.keepthefaith.co.uk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"17055","token":"12e16e961f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.keepthefaith.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.keepthefaith.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.keepthefaith.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Find out the facts about organ donation law change' href='https://www.keepthefaith.co.uk/2020/02/19/find-out-the-facts-about-organ-donation-law-change/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9xZ25-4r5' />
<link rel="alternate" type="application/json+oembed" href="https://www.keepthefaith.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.keepthefaith.co.uk%2F2020%2F02%2F19%2Fblackfishing-the-women-accused-of-pretending-to-be-black%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.keepthefaith.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.keepthefaith.co.uk%2F2020%2F02%2F19%2Fblackfishing-the-women-accused-of-pretending-to-be-black%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();
        </script>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7845264965097605",
    enable_page_level_ads: true
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-104888770-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-104888770-4');
</script>

<script data-skip-moving="true">
        (function(w,d,u,b){
                s=d.createElement('script');r=(Date.now()/1000|0);s.async=1;s.src=u+'?'+r;
                h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
        })(window,document,'https://cdn.bitrix24.com/b5452937/crm/site_button/loader_2_31jxwz.js');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '546592089194955');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=546592089194955&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
        window._pt_lt = new Date().getTime();
        window._pt_sp_2 = [];
        _pt_sp_2.push('setAccount,5b1995b7');
        var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
        (function() {
            var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
            atag.src = _protocol + 'cjs.ptengine.com/pta_en.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(atag, s);
        })();
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PH3VC5K');</script>
<!-- End Google Tag Manager --><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":17055,"post_name":"blackfishing-the-women-accused-of-pretending-to-be-black","post_title":"KTF REWIND: Blackfishing: The women accused of pretending to be black","post_type":"post","post_author":"5765","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2296,"name":"Editors' Picks","slug":"editors-picks","term_group":0,"term_taxonomy_id":2296,"taxonomy":"category","description":"","parent":6,"count":195,"filter":"raw","cat_ID":2296,"category_count":195,"category_description":"","cat_name":"Editors' Picks","category_nicename":"editors-picks","category_parent":6},{"term_id":14,"name":"Lifestyle","slug":"lifestyle","term_group":0,"term_taxonomy_id":14,"taxonomy":"category","description":"","parent":0,"count":1735,"filter":"raw","cat_ID":14,"category_count":1735,"category_description":"","cat_name":"Lifestyle","category_nicename":"lifestyle","category_parent":0}]; _mmunch['postTags'] = [{"term_id":871,"name":"black","slug":"black","term_group":0,"term_taxonomy_id":871,"taxonomy":"post_tag","description":"","parent":0,"count":548,"filter":"raw"},{"term_id":2126,"name":"Black Women","slug":"black-women","term_group":0,"term_taxonomy_id":2126,"taxonomy":"post_tag","description":"","parent":0,"count":47,"filter":"raw"},{"term_id":4008,"name":"Blackfishing","slug":"blackfishing","term_group":0,"term_taxonomy_id":4008,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":298,"name":"community","slug":"community","term_group":0,"term_taxonomy_id":298,"taxonomy":"post_tag","description":"","parent":0,"count":954,"filter":"raw"},{"term_id":4011,"name":"influencers","slug":"influencers","term_group":0,"term_taxonomy_id":4011,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":4012,"name":"Instagram","slug":"instagram","term_group":0,"term_taxonomy_id":4012,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":4009,"name":"pretending","slug":"pretending","term_group":0,"term_taxonomy_id":4009,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":2759,"name":"Race","slug":"race","term_group":0,"term_taxonomy_id":2759,"taxonomy":"post_tag","description":"","parent":0,"count":32,"filter":"raw"},{"term_id":373,"name":"Social Media","slug":"social-media","term_group":0,"term_taxonomy_id":373,"taxonomy":"post_tag","description":"","parent":0,"count":35,"filter":"raw"},{"term_id":4010,"name":"White women","slug":"white-women","term_group":0,"term_taxonomy_id":4010,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Josie McFarlane","ID":5765};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="423738" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.keepthefaith.co.uk/?wordfence_lh=1&hid=5282DDAAD040D812ACE4B7EF8773EF3A');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.keepthefaith.co.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 17055, token: "8b68e9bbca" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.keepthefaith.co.uk/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.keepthefaith.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.keepthefaith.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.keepthefaith.co.uk/wp-content/uploads/2015/10/cropped-k_favicon_bigger-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.keepthefaith.co.uk/wp-content/uploads/2015/10/cropped-k_favicon_bigger-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.keepthefaith.co.uk/wp-content/uploads/2015/10/cropped-k_favicon_bigger-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.keepthefaith.co.uk/wp-content/uploads/2015/10/cropped-k_favicon_bigger-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33730994-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.keepthefaith.co.uk/?custom-css=2615283538" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-17055 single-format-standard custom-background wp-custom-logo  box-layout wpb-js-composer js-comp-ver-4.11.2 vc_responsive">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Wednesday, February 19, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">
				Latest News:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.keepthefaith.co.uk/2020/02/19/blackfishing-the-women-accused-of-pretending-to-be-black/" title="KTF REWIND: Blackfishing: The women accused of pretending to be black">KTF REWIND: Blackfishing: The women accused of pretending to be black</a>
					</li>
									<li>
						<a href="https://www.keepthefaith.co.uk/2020/02/19/find-out-the-facts-about-organ-donation-law-change/" title="Find out the facts about organ donation law change">Find out the facts about organ donation law change</a>
					</li>
									<li>
						<a href="https://www.keepthefaith.co.uk/2020/02/19/invitation-to-attend-bme-young-peoples-engagement-event/" title="Invitation to attend BME young people&#8217;s engagement event">Invitation to attend BME young people&#8217;s engagement event</a>
					</li>
									<li>
						<a href="https://www.keepthefaith.co.uk/2020/02/19/hundreds-of-community-church-leaders-join-call-on-uk-churches-to-speak-truth-to-power-alongside-people-whose-voices-are-ignored-by-those-in-power/" title="Hundreds of community church leaders join call on UK Churches to speak truth to power alongside people whose voices are ignored by those in power">Hundreds of community church leaders join call on UK Churches to speak truth to power alongside people whose voices are ignored by those in power</a>
					</li>
									<li>
						<a href="https://www.keepthefaith.co.uk/2020/02/19/optically-challenged-by-gary-clayton/" title="Optically challenged  by Gary Clayton">Optically challenged  by Gary Clayton</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/KeepTheFaithmag/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/KeepTheFaithmag" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/keepthefaithmag/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/keepthefaith/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li><a href="https://issuu.com/keepthefaith" target="_blank"><i class="fa fa-newspaper-o" style="color:#dd9933"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.keepthefaith.co.uk/" class="custom-logo-link" rel="home"><img width="302" height="67" src="https://www.keepthefaith.co.uk/wp-content/uploads/2015/12/logo.png" class="custom-logo" alt="Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine" srcset="https://www.keepthefaith.co.uk/wp-content/uploads/2015/12/logo.png 302w, https://www.keepthefaith.co.uk/wp-content/uploads/2015/12/logo-300x67.png 300w" sizes="(max-width: 302px) 100vw, 302px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.keepthefaith.co.uk/" title="Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine" rel="home">Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine</a>
							</h3>
						
												<p id="site-description">The UK&#039;s Black and multi-ethnic Christian magazine</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-5" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><a href="https://fundraise.keepthefaith.co.uk/product/free/" class="single_ad_728x90" target="_blank"rel="nofollow">
												<img src="https://www.keepthefaith.co.uk/wp-content/uploads/2019/09/KTF-free-banner.png" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://www.keepthefaith.co.uk/" title="Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine"><i class="fa fa-home"></i></a>
						</div>
											<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-nav-menu" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10714 menu-item-category-19"><a href="https://www.keepthefaith.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717 menu-item-category-1347"><a href="https://www.keepthefaith.co.uk/category/news/uk/">UK</a></li>
	<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715 menu-item-category-1346"><a href="https://www.keepthefaith.co.uk/category/news/international/">International</a></li>
	<li id="menu-item-10716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10716 menu-item-category-18"><a href="https://www.keepthefaith.co.uk/category/news/mission/">Mission</a></li>
</ul>
</li>
<li id="menu-item-10718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10718 menu-item-category-1336"><a href="https://www.keepthefaith.co.uk/category/gospel/">Gospel</a>
<ul class="sub-menu">
	<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721 menu-item-category-10"><a href="https://www.keepthefaith.co.uk/category/gospel/gospel-news/">Gospel News</a></li>
	<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720 menu-item-category-34"><a href="https://www.keepthefaith.co.uk/category/gospel/gospel-music/">Gospel Music</a></li>
	<li id="menu-item-10719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10719 menu-item-category-33"><a href="https://www.keepthefaith.co.uk/category/gospel/gospel-events/">Gospel Events</a></li>
</ul>
</li>
<li id="menu-item-7642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7642 menu-item-category-6"><a href="https://www.keepthefaith.co.uk/category/feature/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-7643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7643 menu-item-category-13"><a href="https://www.keepthefaith.co.uk/category/interviews/">Interviews</a></li>
	<li id="menu-item-19938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19938 menu-item-category-2296"><a href="https://www.keepthefaith.co.uk/category/feature/editors-picks/">Editors&#8217; Picks</a></li>
	<li id="menu-item-19939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19939 menu-item-category-4409"><a href="https://www.keepthefaith.co.uk/category/feature/promoted-content/">Promoted Content</a></li>
</ul>
</li>
<li id="menu-item-10722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10722 menu-item-category-4"><a href="https://www.keepthefaith.co.uk/category/columnists/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-10728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10728 menu-item-category-1337"><a href="https://www.keepthefaith.co.uk/category/columnists/david-shosanya/">Rev David Shosanya</a></li>
	<li id="menu-item-10727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10727 menu-item-category-1338"><a href="https://www.keepthefaith.co.uk/category/columnists/marcia-dixon/">Marcia Dixon</a></li>
	<li id="menu-item-10730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10730 menu-item-category-1339"><a href="https://www.keepthefaith.co.uk/category/columnists/wale-hudson-roberts/">Rev Wale Hudson-Roberts</a></li>
	<li id="menu-item-10729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10729 menu-item-category-1340"><a href="https://www.keepthefaith.co.uk/category/columnists/stephen-brooks/">Rev Stephen Brooks</a></li>
	<li id="menu-item-10723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10723 menu-item-category-1341"><a href="https://www.keepthefaith.co.uk/category/columnists/dionne-gravesande/">Dionne Gravesande</a></li>
	<li id="menu-item-10726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10726 menu-item-category-1342"><a href="https://www.keepthefaith.co.uk/category/columnists/joy-roxborough/">Joy Roxborough</a></li>
	<li id="menu-item-10724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10724 menu-item-category-1343"><a href="https://www.keepthefaith.co.uk/category/columnists/esther-kuku/">Esther Kuku</a></li>
	<li id="menu-item-10731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10731 menu-item-category-1344"><a href="https://www.keepthefaith.co.uk/category/columnists/vanessa-grossett/">Vanessa Grossett</a></li>
	<li id="menu-item-10725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10725 menu-item-category-1345"><a href="https://www.keepthefaith.co.uk/category/columnists/grace-gladys-famoriyo/">Grace Gladys Famoriyo</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309 menu-item-category-4158"><a href="https://www.keepthefaith.co.uk/category/columnists/guest-bloggers/">Guest Bloggers</a></li>
</ul>
</li>
<li id="menu-item-10732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10732 menu-item-category-14"><a href="https://www.keepthefaith.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-11734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11734 menu-item-category-1353"><a href="https://www.keepthefaith.co.uk/category/lifestyle/book-reviews/">Book Reviews</a></li>
	<li id="menu-item-10737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10737 menu-item-category-12"><a href="https://www.keepthefaith.co.uk/category/lifestyle/inspiration/">Inspiration</a></li>
	<li id="menu-item-10736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10736 menu-item-category-1348"><a href="https://www.keepthefaith.co.uk/category/lifestyle/health/">Health</a></li>
	<li id="menu-item-10733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10733 menu-item-category-1349"><a href="https://www.keepthefaith.co.uk/category/lifestyle/business/">Business</a></li>
	<li id="menu-item-10738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10738 menu-item-category-1350"><a href="https://www.keepthefaith.co.uk/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-10735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10735 menu-item-category-9"><a href="https://www.keepthefaith.co.uk/category/lifestyle/fostering-adoption/">Fostering &#038; Adoption</a></li>
	<li id="menu-item-10734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10734 menu-item-category-30"><a href="https://www.keepthefaith.co.uk/category/lifestyle/charity-affairs/">Charity Affairs</a></li>
</ul>
</li>
<li id="menu-item-10058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10058 menu-item-category-16"><a href="https://www.keepthefaith.co.uk/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-10059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10059 menu-item-category-31"><a href="https://www.keepthefaith.co.uk/category/magazine/current-issue/">Current Issue</a></li>
	<li id="menu-item-10064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10064 menu-item-category-28"><a href="https://www.keepthefaith.co.uk/category/magazine/past-issues/">Past Issues</a></li>
	<li id="menu-item-14198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14198"><a href="https://fundraise.keepthefaith.co.uk/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-11738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11738"><a href="https://www.keepthefaith.co.uk/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-11739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11739"><a href="https://www.keepthefaith.co.uk/events/post-an-event/">Post an Event</a></li>
</ul>
</li>
<li id="menu-item-22358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22358"><a href="https://www.keepthefaith.co.uk">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-48929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48929"><a href="http://http://music.keepthefaith.co.uk">Music</a></li>
	<li id="menu-item-22353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22353"><a href="https://fundraise.keepthefaith.co.uk/">Fundraise</a></li>
	<li id="menu-item-11731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11731"><a href="http://www.keepthefaithdirectory.co.uk/">Directory</a></li>
</ul>
</li>
<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10250"><a href="https://www.keepthefaith.co.uk/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-13840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13840 menu-item-category-1397"><a href="https://www.keepthefaith.co.uk/category/blog/">Our Blog</a></li>
	<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://www.keepthefaith.co.uk/the-team/">The Team</a></li>
	<li id="menu-item-32153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32153"><a href="http://advertising.keepthefaith.co.uk">Advertise with Us</a></li>
	<li id="menu-item-7738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7738"><a href="https://www.keepthefaith.co.uk/contact-us-page/">Contact Us</a></li>
	<li id="menu-item-10311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10311 menu-item-category-1332"><a href="https://www.keepthefaith.co.uk/category/join-the-team/">Join the Team!</a></li>
</ul>
</li>
<li id="menu-item-49846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49846"><a href="https://fundraise.keepthefaith.co.uk/product/free/">Free Magazine</a></li>
</ul></div>																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://www.keepthefaith.co.uk/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-17055" class="post-17055 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-picks category-lifestyle tag-black tag-black-women tag-blackfishing tag-community tag-influencers tag-instagram tag-pretending tag-race tag-social-media tag-white-women">
	
	
	
	
					<div class="featured-image">
									<a href="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/black-woman-e1544020789508.jpg" class="image-popup"><img width="800" height="445" src="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/black-woman-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.keepthefaith.co.uk/category/feature/editors-picks/" style="background:#8224e3" rel="category tag">Editors' Picks</a>&nbsp;<a href="https://www.keepthefaith.co.uk/category/lifestyle/" style="background:#ed003f" rel="category tag">Lifestyle</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					KTF REWIND: Blackfishing: The women accused of pretending to be black				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.keepthefaith.co.uk/2020/02/19/blackfishing-the-women-accused-of-pretending-to-be-black/" title="5:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-19T17:35:24+00:00">19th February 2020</time><time class="updated" datetime="2020-02-19T16:27:10+00:00">19th February 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.keepthefaith.co.uk/author/josie/" title="Josie McFarlane">Josie McFarlane</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">2303 Views</span></span>
						<span class="comments"><a href="https://www.keepthefaith.co.uk/2020/02/19/blackfishing-the-women-accused-of-pretending-to-be-black/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.keepthefaith.co.uk/tag/black/" rel="tag">black</a>, <a href="https://www.keepthefaith.co.uk/tag/black-women/" rel="tag">Black Women</a>, <a href="https://www.keepthefaith.co.uk/tag/blackfishing/" rel="tag">Blackfishing</a>, <a href="https://www.keepthefaith.co.uk/tag/community/" rel="tag">community</a>, <a href="https://www.keepthefaith.co.uk/tag/influencers/" rel="tag">influencers</a>, <a href="https://www.keepthefaith.co.uk/tag/instagram/" rel="tag">Instagram</a>, <a href="https://www.keepthefaith.co.uk/tag/pretending/" rel="tag">pretending</a>, <a href="https://www.keepthefaith.co.uk/tag/race/" rel="tag">Race</a>, <a href="https://www.keepthefaith.co.uk/tag/social-media/" rel="tag">Social Media</a>, <a href="https://www.keepthefaith.co.uk/tag/white-women/" rel="tag">White women</a></span></div>
		<div class="entry-content clearfix">
			<p style="text-align: center;"><strong>Thank you for reading Keep The Faith! If you enjoy our content, tell us by leaving a <span style="background-color: #ffff00;"><a style="background-color: #ffff00;" href="https://g.page/KeepTheFaithmag?share" target="_blank" rel="noopener">review here</a></span></strong></p><div class="byline"></div>
<div class="story-body__inner">
<div class="social-embed">
<div class="social-embed-post social-embed-fallbacktwitter embed-image-wrap">
<figure class="media-landscape full-width embed-screenshot-js"><a class="embed-original-post-link" href="https://twitter.com/BBCNewsbeat/status/1070309165925629955"><span class="image-and-copyright-container"><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/485/socialembed/https://twitter.com/BBCNewsbeat/status/1070309165925629955~/news/newsbeat-46427180" alt="Twitter post by @BBCNewsbeat: &quot;I've had no surgery, so I can't take off these lips. I can't remove my 'fake bum implants'.&quot; Aga's had death threats from people accusing her of &quot;blackfishing&quot; pretending to be black - and benefiting from it. " width="465" height="752" data-highest-encountered-width="485"></span></a></figure>
</div>
</div>
<figure class="media-landscape no-caption full-width lead"><span class="image-and-copyright-container"><img class="js-image-replace" src="https://ichef.bbci.co.uk/news/660/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" alt="Presentational white space" width="624" height="1" data-highest-encountered-width="660"></span></figure>
<blockquote>
<p class="story-body__introduction">&#8220;I&#8217;ve had no surgery, so I can&#8217;t take off these lips. I can&#8217;t remove my &#8216;fake bum implants&#8217;.&#8221;</p>
</blockquote>
<p>Over the past month Aga Brzostowska has been labelled a &#8220;blackfish&#8221;.</p>
<p>It&#8217;s a term used for someone accused of pretending to be black or mixed-race on social media.</p>
<p>The suggestion Aga has been faking her race is news to her.</p>
<p>The 20-year-old University of Birmingham student told Radio 1 Newsbeat her skin is naturally &#8220;not pale&#8221;. But she does admit to making it darker.<span class="image-and-copyright-container"><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" alt="Presentational white space" width="624" height="1" data-highest-encountered-width="624"></span></p>
<blockquote><p><span class="image-and-copyright-container">&#8220;With things like tanning, I don&#8217;t think I&#8217;ve done anything in a malicious way.</span></p>
<p>&#8220;So I don&#8217;t feel like I need to stop doing something because&#8230; why would I stop doing something that&#8217;s benefiting me or that I enjoy doing?&#8221;</p></blockquote>
<p>Aga, who asked to be referred to as Alicja, says.</p>
<p>She says she&#8217;s not suggesting &#8220;white privilege is not a thing&#8221; &#8211; but wants to tell her critics &#8220;the assumptions you&#8217;re making are wrong&#8221;.</p>
<p>Alicja is just one of a number of white Instagram influencers who&#8217;ve been accused of changing their features to make themselves look more like black women.</p>
<p>People have pointed in their pictures they have darker skin, fuller lips, bigger thighs and bums, and hairstyles that include curls and braids.</p>
<p>Sweden&#8217;s Emma Hallberg, who has more than 260,000 Instagram followers, is the most infamous.</p>
<p>She had to defend herself after two photos of her went viral on social media.</p>
<div class="social-embed">
<div class="social-embed-post social-embed-twitter">
<div class="embed embed-twitter">
<div class="embed-region" role="region" aria-label="Twitter post by @2CsNiccole">
<div class="twitter-wrap">
<div class="embed-report"><a href="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/tweet-2.jpg"><img class="alignnone wp-image-17056" src="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/tweet-2-300x250.jpg" alt="" width="545" height="454" srcset="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/tweet-2-300x250.jpg 300w, https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/tweet-2.jpg 505w" sizes="(max-width: 545px) 100vw, 545px" /></a><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" alt="Presentational white space" width="624" height="1" data-highest-encountered-width="624"></div>
</div>
</div>
</div>
</div>
</div>
<blockquote><p>&#8220;I do not see myself as anything else than white,&#8221; Emma&nbsp;<a class="story-body__link-external" href="https://www.buzzfeednews.com/article/tanyachen/white-instagram-teen-emma-hallberg-accused-of-performing-as">told Buzzfeed</a>. &#8220;I get a deep tan naturally from the sun.&#8221;</p></blockquote>
<p>Emma&#8217;s defence is similar to the two women accused of blackfishing spoken to by Newsbeat.</p>
<p>Alicja admits that two pictures of her which were doing the rounds on Twitter &#8211; one from when she was 13 and one taken recently &#8211; don&#8217;t look good for her.</p>
<blockquote><p>&#8220;I understand why the Twitter thread was made. And it makes sense to use my pictures, because without looking at anything or knowing me, it makes sense to put those two pictures together because obviously you can see a mad difference &#8211; a crazy difference.</p>
<p>&#8220;So I&#8217;m not really upset at the fact that someone used the pictures without knowing me. It makes sense of what they were trying to get across.&#8221;</p></blockquote>
<figure class="media-landscape has-caption full-width">
<p><figure style="width: 649px" class="wp-caption alignnone"><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/1423A/production/_104609428_alicjacomposite.jpg" alt="Aga Brzostowska when she was 13 versus now" width="649" height="365" data-highest-encountered-width="624"><figcaption class="wp-caption-text">Alicja says the picture on the left is from when she was 13, and the one on the right is recently after being on holiday. Image copyright: AGA BRZOSTOWSKA</figcaption></figure></figure>
<p>Alicja claims the differences in her appearance shown in the two pictures is completely natural &#8211; the result of hard work in the gym, and being fresh back from holiday &#8211; braids included.</p>
<p>And she thinks part of the reason people are surprised when they find out she&#8217;s white is down to &#8220;stereotypes&#8221; about what Polish people look like.</p>
<blockquote><p>&#8220;I&#8217;m proud to be Polish but I don&#8217;t know why I look like this &#8211; my features are just there. I can&#8217;t help that I have big lips and not the stereotypical Polish features,&#8221; she says.</p></blockquote>
<p>As for the braids, Alicja says her friend&#8217;s little sister had started a hair company and wanted to use her head for pictures.</p>
<blockquote><p>&#8220;I didn&#8217;t really think much of it. I really appreciate the culture and I really just love the look &#8211; that was literally it.&#8221;</p></blockquote>
<h4 class="story-body__crosshead">Why is this a big deal?</h4>
<p>Blackfishing has been talked about a lot ever since writer Wanna Thompson&#8217;s Twitter thread &#8211; which highlighted women accused of blackfishing &#8211; went viral last month.</p>
<p>Some people have been questioning why it&#8217;s an issue.</p>
<p>Dara Thurmond, a nurse from New York who&#8217;s been vocal about blackfishing, told Radio 1 Newsbeat that black people &#8220;just being ourselves&#8221; has &#8220;always been frowned upon&#8221;.</p>
<p>She says her frustration comes when white women who appear to be posing as black don&#8217;t know &#8220;the struggle that black women go through just to be accepted as who they are&#8221;.</p>
<figure class="media-landscape has-caption full-width">
<p><figure style="width: 552px" class="wp-caption alignnone"><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/F41A/production/_104609426_dara.jpg" alt="Dara Thurmond" width="552" height="311" data-highest-encountered-width="624"><figcaption class="wp-caption-text">Dara says black influencers are being &#8220;pushed to the side&#8221; by girls who are blackfishing. Image copyright: DARA THURMOND</figcaption></figure></figure>
<blockquote><p>&#8220;Even now in certain work spaces, black women can&#8217;t wear their natural hair out. They have to wear weave.</p>
<p>&#8220;They have to press their hair so that it&#8217;s straight, because to wear an afro or to wear braids or to wear locks is seen as unclean or untidy &#8211; it&#8217;s not professional.&#8221;</p></blockquote>
<p>She says women accused of blackfishing are being &#8220;unfair&#8221; to black women who are trying to make it as influencers and get product endorsements of their own.</p>
<blockquote><p>&#8220;You take away from them,&#8221; Dara says.</p></blockquote>
<p>Jaiden Gumbayan is 19, from Jacksonville, Florida, and has also been accused of blackfishing.</p>
<p>Like Alicja, she says she understands some of the backlash against her, but denies pretending to be a different race to her own.</p>
<div class="social-embed">
<div class="social-embed-post social-embed-instagram">
<div class="embed embed-instagram">
<div class="embed-region embed-core-hidden" role="region" aria-label="Instagram post by jaidengumby"><a href="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/tweet-3.jpg"><img class="alignnone wp-image-17057" src="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/tweet-3-193x300.jpg" alt="" width="485" height="754" srcset="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/tweet-3-193x300.jpg 193w, https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/tweet-3.jpg 523w" sizes="(max-width: 485px) 100vw, 485px" /></a></div>
</div>
</div>
</div>
<figure class="media-landscape no-caption full-width"><span class="image-and-copyright-container"><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" alt="Presentational white space" width="624" height="1" data-highest-encountered-width="624"></span></figure>
<p>She believes there&#8217;s a &#8220;fine line between appreciation and appropriation&#8221;.</p>
<blockquote><p>&#8220;It could be looked at as the biggest form of flattery to some black women or people of colour, and to others it&#8217;s mimicking and taking their culture without knowing the history behind it,&#8221; she says.</p>
<p>&#8220;I know that there are other influencers on Instagram, and other celebrities&#8230; that is their intention.&#8221;</p></blockquote>
<p>A name that&#8217;s been mentioned in almost everything written online about blackfishing is Kardashian.</p>
<p>It&#8217;s because Kim, in particular, has been&nbsp;<a class="story-body__link" href="https://www.bbc.co.uk/news/newsbeat-44572555">accused of appropriating black culture&nbsp;</a>on several occasions down the years.</p>
<figure class="media-landscape has-caption full-width">
<p><figure style="width: 564px" class="wp-caption alignnone"><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/A5FA/production/_104609424_gettyimages-976695704.jpg" alt="Kim Kardashian at the MTV" width="564" height="317" data-highest-encountered-width="624"><figcaption class="wp-caption-text">Kim Kardashian has defended wearing braids in the past. Image copyright: Getty Images</figcaption></figure></figure>
<p>The &#8220;<a class="story-body__link-external" href="https://youtu.be/6SWDbe4PbCs">Kardashian effect</a>&#8221; has also been blamed for an&nbsp;<a class="story-body__link" href="https://www.bbc.co.uk/news/health-40358138">apparent rise</a>&nbsp;in young people seeking cosmetic surgeries.</p>
<p>Dara says she wasn&#8217;t entirely surprised when she heard about the phenomenon of blackfishing.</p>
<blockquote><p>&#8220;We&#8217;re coming into a time where you see a lot of black women really expressing themselves and stepping into their blackness, and owning it, and not being ashamed of it anymore.</p>
<p>&#8220;So it makes sense why it&#8217;s happening &#8211; because I guess some people who are white-presenting feel like they&#8217;re not the standard anymore. So now they&#8217;re trying to do things to stay relevant and keep their popularity.&#8221;</p>
<p>&#8220;It&#8217;s perfectly fine to appreciate the mixed variety of people that you grew up around,&#8221; she adds.</p>
<p>&#8220;But if it gets to a point where you are now trying to pass as someone of mixed race and you&#8217;re not&#8230; that&#8217;s when it becomes an issue.&#8221;</p></blockquote>
<p>Jaiden says that the backlash against her has taught her that there are &#8220;other ways of showing appreciation&#8221;.<img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" alt="Presentational white space" width="624" height="1" data-highest-encountered-width="624"></p>
<blockquote><p>&#8220;We can appreciate their culture without having to do or wear their hairstyles, or trying to act or be a certain way that we&#8217;re not.&#8221;</p></blockquote>
<p>Alicja says she&#8217;s had people telling her to kill herself after posting pictures online.</p>
<p>She says the claims that she&#8217;s been blackfishing mean she&#8217;ll be more &#8220;cautious&#8221; with looks like braids in future.</p>
<blockquote><p>&#8220;I&#8217;m obviously learning about what they&#8217;re trying to say and taking it on board, honestly I am.</p>
<p>&#8220;But there&#8217;s only so much I can do when I don&#8217;t feel like I&#8217;ve harmed or done anything in a malicious way.&#8221;</p></blockquote>
<p>Will she change her pictures?</p>
<blockquote><p>&#8220;I don&#8217;t know what I can change, because it&#8217;s just me.&#8221;</p></blockquote>
</div>
<p>&nbsp;</p>
<p><em>Written By: Kameron Virk and Nesta McGregor</em></p>
<p><em>First Published 05.12.18:&nbsp;https://www.bbc.co.uk/news/newsbeat-46427180</em></p>
<p>&nbsp;</p>
<h4><a href="https://support.keepthefaith.co.uk/" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong><span style="color: #000000; background-color: #ffff00; text-decoration: underline;">Thank you from the Keep The Faith team...</span></strong></span></a></h4>
<p><span style="color: #000000;">Before you go, we&rsquo;ve noticed you&rsquo;ve visited <em>Keep The Faith</em> a few times; we think that&rsquo;s great! It&rsquo;s regular support from readers, like you, that makes our work worthwhile. So, here&rsquo;s a heartfelt thank you from our team. </span></p>
<p><span style="color: #000000;">Did you know, you can also support <em>Keep The Faith</em> with a gift of any size today? </span></p>
<p><span style="color: #000000;">Your gifts are so important to our future because we provide all our services for free and help those who are in need of God's Word. 100% of your gifts will be used to help us continue transforming lives and supporting UK and international Christian projects. </span></p>
<p style="text-align: center;"><strong><a title="Support" href="https://support.keepthefaith.co.uk/" target="_blank" rel="noopener"><span style="color: #000000;">So please, <span style="background-color: #ffff00;">click here to support and partner with us</span> in this journey together.</span></a></strong></p>
<form></form>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.keepthefaith.co.uk/2020/02/19/find-out-the-facts-about-organ-donation-law-change/" rel="prev"><span class="meta-nav">&larr;</span> Find out the facts about organ donation law change</a></li>
				<li class="next"></li>
			</ul>
				
		
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.keepthefaith.co.uk/2018/02/05/as-uk-women-celebrate-100-years-of-voting-women-globally-are-still-denied-the-right-to-choose-their-faith-freely/" title="As UK women celebrate 100 years of voting, women globally are still denied the right to choose their faith freely">
								<img width="390" height="205" src="https://www.keepthefaith.co.uk/wp-content/uploads/2018/02/ester-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.keepthefaith.co.uk/2018/02/05/as-uk-women-celebrate-100-years-of-voting-women-globally-are-still-denied-the-right-to-choose-their-faith-freely/" rel="bookmark" title="As UK women celebrate 100 years of voting, women globally are still denied the right to choose their faith freely">As UK women celebrate 100 years of voting, women globally are still denied the right to choose their faith freely</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.keepthefaith.co.uk/2018/02/05/as-uk-women-celebrate-100-years-of-voting-women-globally-are-still-denied-the-right-to-choose-their-faith-freely/" title="8:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-05T08:00:54+00:00">5th February 2018</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.keepthefaith.co.uk/author/josie/" title="Josie McFarlane">Josie McFarlane</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://www.keepthefaith.co.uk/2018/02/05/as-uk-women-celebrate-100-years-of-voting-women-globally-are-still-denied-the-right-to-choose-their-faith-freely/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.keepthefaith.co.uk/2019/05/19/divine-debt-intervention-as-college-costs-soar-church-offers-hope-for-students-in-crisis/" title="Divine Debt Intervention: As College Costs Soar, Church Offers Hope for Students in Crisis">
								<img width="390" height="205" src="https://www.keepthefaith.co.uk/wp-content/uploads/2019/05/Grad-e1558034961466-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.keepthefaith.co.uk/2019/05/19/divine-debt-intervention-as-college-costs-soar-church-offers-hope-for-students-in-crisis/" rel="bookmark" title="Divine Debt Intervention: As College Costs Soar, Church Offers Hope for Students in Crisis">Divine Debt Intervention: As College Costs Soar, Church Offers Hope for Students in Crisis</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.keepthefaith.co.uk/2019/05/19/divine-debt-intervention-as-college-costs-soar-church-offers-hope-for-students-in-crisis/" title="1:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-19T13:20:52+00:00">19th May 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.keepthefaith.co.uk/author/josie/" title="Josie McFarlane">Josie McFarlane</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://www.keepthefaith.co.uk/2019/05/19/divine-debt-intervention-as-college-costs-soar-church-offers-hope-for-students-in-crisis/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.keepthefaith.co.uk/2012/09/04/coping-with-diabetes/" title="Coping with diabetes">
								<img width="256" height="205" src="https://www.keepthefaith.co.uk/wp-content/uploads/2012/09/Lifestyle-Diabetes-article-picture-Pauline-Joan.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://www.keepthefaith.co.uk/2012/09/04/coping-with-diabetes/" rel="bookmark" title="Coping with diabetes">Coping with diabetes</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://www.keepthefaith.co.uk/2012/09/04/coping-with-diabetes/" title="9:45 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-09-04T09:45:45+00:00">4th September 2012</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.keepthefaith.co.uk/author/admin/" title="admin">admin</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://www.keepthefaith.co.uk/2012/09/04/coping-with-diabetes/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/19/blackfishing-the-women-accused-of-pretending-to-be-black/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.keepthefaith.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d4dce3deb" /></p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='2d837d79e5847a733c25867159564736';
hf1V='9ac01146811373a3a545bec5860dde63';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_default_news_widget-14" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:#dd3333;"><span style="background-color:#dd3333;">Current magazine issue</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://www.keepthefaith.co.uk/2020/02/12/keep-the-faith-issue-112/" title="Keep The Faith Issue 112"><img width="390" height="205" src="https://www.keepthefaith.co.uk/wp-content/uploads/2020/02/KTF-Issue-112-cover-Website-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Keep The Faith Issue 112" title="Keep The Faith Issue 112" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://www.keepthefaith.co.uk/category/magazine/current-issue/" style="background:#dd3333" rel="category tag">Current Issue</a>&nbsp;<a href="https://www.keepthefaith.co.uk/category/magazine/"  rel="category tag">Magazine</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://www.keepthefaith.co.uk/2020/02/12/keep-the-faith-issue-112/" title="Keep The Faith Issue 112">Keep The Faith Issue 112</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://www.keepthefaith.co.uk/2020/02/12/keep-the-faith-issue-112/" title="12:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-12T12:03:30+00:00">12th February 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.keepthefaith.co.uk/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://www.keepthefaith.co.uk/2020/02/12/keep-the-faith-issue-112/#respond">0</a></span>
													</div>
						<div class="entry-content"><p>Thank you for reading Keep The Faith! If you enjoy our content, tell us by leaving a review here Dear</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="custom_html-21" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Subscribe today</span></h3><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://keepthefaith.us17.list-manage.com/subscribe/post?u=8ef114eeef2c9809f2bb6ca4d&amp;id=2086e58c70" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our mailing list and receive a free digital copy of Keep The Faith</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
        <p>Please select how we may contact you:</p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_11003"><input type="checkbox" id="gdpr_11003" name="gdpr[11003]" value="Y" class="av-checkbox gdpr"><span>About Keep The Faith magazine</span> </label><label class="checkbox subfield" for="gdpr_15151"><input type="checkbox" id="gdpr_15151" name="gdpr[15151]" value="Y" class="av-checkbox gdpr"><span>Daily news update</span> </label><label class="checkbox subfield" for="gdpr_15155"><input type="checkbox" id="gdpr_15155" name="gdpr[15155]" value="Y" class="av-checkbox gdpr"><span>Weekly news update</span> </label><label class="checkbox subfield" for="gdpr_15159"><input type="checkbox" id="gdpr_15159" name="gdpr[15159]" value="Y" class="av-checkbox gdpr"><span>Community events and services</span> </label>
        </fieldset>
        <p>You can change your mind at any time by updating you preferences. We do not share your data.</p>
    </div>
    <div class="content__gdprLegal">
        <p>We use MailChimp as our marketing and processing platform. More information is available <a href="https://mailchimp.com/legal/" target="_blank" rel="noopener noreferrer">here</a>.</p>
    </div>
</div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8ef114eeef2c9809f2bb6ca4d_2086e58c70" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center>
<a href="https://springharvest.org" target="_blank" rel="noopener noreferrer">
<img src="https://www.keepthefaith.co.uk/wp-content/uploads/2019/10/SH-Display-Ad-300x600-px_HI-RES.gif" height="600" width="300">
</a>
</center>

</div></aside><aside id="wmp_widget-2" class="widget widget_wmp_widget clearfix"><h3 class="widget-title"><span>Trending right now</span></h3><ul class="wp-most-popular">
			<li class="post-15135posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-lifestyletag-papuanewguinea-history-melanesians-black-blondestag-blacktag-communitytag-faith">
				<a href="https://www.keepthefaith.co.uk/2020/01/26/the-fascinating-history-of-melanesians-the-worlds-only-black-blondes/" title="KTF REWIND: The fascinating history of Melanesians, the world’s only black blondes">
					<img width="776" height="436" src="https://www.keepthefaith.co.uk/wp-content/uploads/2018/09/Africa-article-e1538247510253.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.keepthefaith.co.uk/wp-content/uploads/2018/09/Africa-article-e1538247510253.jpg 776w, https://www.keepthefaith.co.uk/wp-content/uploads/2018/09/Africa-article-e1538247510253-300x169.jpg 300w, https://www.keepthefaith.co.uk/wp-content/uploads/2018/09/Africa-article-e1538247510253-768x432.jpg 768w" sizes="(max-width: 776px) 100vw, 776px" />KTF REWIND: The fascinating history of Melanesians, the world’s only black blondes
				</a>
			</li>
		
			<li class="post-59495posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-editors-pickscategory-lifestylecategory-newstag-fearstag-godtag-jesustag-preachertag-prophecies">
				<a href="https://www.keepthefaith.co.uk/2020/01/30/why-preacher-fears-end-of-world-in-2020-after-prophecies-fulfilled/" title="Why preacher fears end of world in 2020 after &#8216;prophecies fulfilled&#8217;">
					<img width="690" height="388" src="https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/doom-2372308_1280-e1580310733397.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/doom-2372308_1280-e1580310733397.jpg 690w, https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/doom-2372308_1280-e1580310733397-300x169.jpg 300w" sizes="(max-width: 690px) 100vw, 690px" />Why preacher fears end of world in 2020 after &#8216;prophecies fulfilled&#8217;
				</a>
			</li>
		
			<li class="post-59613posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-editors-pickscategory-lifestylecategory-newstag-bibletag-codetag-crackedtag-godtag-hiddentag-historytag-jesustag-prophecytag-scholars">
				<a href="https://www.keepthefaith.co.uk/2020/02/02/bible-hidden-code-with-imminent-2021-end-of-the-world-prophecy-cracked-by-scholars/" title="Bible &#8216;hidden code&#8217; with imminent 2021 end of the world prophecy cracked by scholars">
					<img width="752" height="424" src="https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/bible-pic-e1580475401206.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/bible-pic-e1580475401206.jpg 752w, https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/bible-pic-e1580475401206-300x169.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" />Bible &#8216;hidden code&#8217; with imminent 2021 end of the world prophecy cracked by scholars
				</a>
			</li>
		
			<li class="post-17055posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-editors-pickscategory-lifestyletag-blacktag-black-womentag-blackfishingtag-communitytag-influencerstag-instagramtag-pretendingtag-racetag-social-mediatag-white-women">
				<a href="https://www.keepthefaith.co.uk/2020/02/19/blackfishing-the-women-accused-of-pretending-to-be-black/" title="KTF REWIND: Blackfishing: The women accused of pretending to be black">
					<img width="764" height="430" src="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/black-woman-e1544020789508.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/black-woman-e1544020789508.jpg 764w, https://www.keepthefaith.co.uk/wp-content/uploads/2018/12/black-woman-e1544020789508-300x169.jpg 300w" sizes="(max-width: 764px) 100vw, 764px" />KTF REWIND: Blackfishing: The women accused of pretending to be black
				</a>
			</li>
		
			<li class="post-59425posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-editors-pickscategory-lifestylecategory-newstag-biblical-prophecytag-christianitytag-church-newstag-faithtag-godtag-jerusalemtag-the-bible">
				<a href="https://www.keepthefaith.co.uk/2020/01/29/jerusalem-third-temple-fulfils-biblical-prophecy-of-the-end-times/" title="Jerusalem third temple ‘fulfils Biblical prophecy’ of the end times">
					<img width="794" height="446" src="https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/End-of-the-world-prophecy-Jerusalem-third-temple-Bible-apocalypse-1043186-e1580065462352.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/End-of-the-world-prophecy-Jerusalem-third-temple-Bible-apocalypse-1043186-e1580065462352.jpg 794w, https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/End-of-the-world-prophecy-Jerusalem-third-temple-Bible-apocalypse-1043186-e1580065462352-300x169.jpg 300w, https://www.keepthefaith.co.uk/wp-content/uploads/2020/01/End-of-the-world-prophecy-Jerusalem-third-temple-Bible-apocalypse-1043186-e1580065462352-768x431.jpg 768w" sizes="(max-width: 794px) 100vw, 794px" />Jerusalem third temple ‘fulfils Biblical prophecy’ of the end times
				</a>
			</li>
		</ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center>
<a href="http://pactcharity.org/adoption/why-adopt-pact" target="_blank" rel="noopener noreferrer">
<img src="https://www.keepthefaith.co.uk/wp-content/uploads/2017/02/PACT-ad-for-website.jpg" height="375" width="250">
</a>
</center>

</div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KTF 250x250 A -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7845264965097605"
     data-ad-slot="9711227621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div align ="center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8JRTRMJM68TPJ">
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>
</div></div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_300x250_advertisement_widget-22" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
						<div class="advertisement-content"><a href="https://www.keepthefaith.co.uk" class="single_ad_300x250" target="_blank"rel="nofollow">
												<img src="https://www.keepthefaith.co.uk/wp-content/uploads/2015/12/ktf.png" width="300" height="250" alt="">
									</a></div>		</div>
		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="menu-footer-second-container"><ul id="menu-footer-second" class="menu"><li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7786"><a href="https://www.keepthefaith.co.uk/about-us/">About Keep The Faith magazine</a></li>
<li id="menu-item-7781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7781"><a href="https://www.keepthefaith.co.uk/contact-us-page/">Contact Us</a></li>
<li id="menu-item-10041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10041"><a href="https://www.keepthefaith.co.uk/the-team/">The Team</a></li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://www.keepthefaith.co.uk/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-7784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7784"><a href="https://www.keepthefaith.co.uk/accessible-help/">Accessible help</a></li>
</ul></div></aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-footer-third-container"><ul id="menu-footer-third" class="menu"><li id="menu-item-7787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7787"><a href="https://www.keepthefaith.co.uk/site-map/">Site Map</a></li>
<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="https://www.keepthefaith.co.uk/website-terms-and-conditions/">Website Terms and Conditions</a></li>
<li id="menu-item-7789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7789"><a href="https://www.keepthefaith.co.uk/privacy-policy/">Privacy Policy (Updated 25 May 2018)</a></li>
<li id="menu-item-7790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7790"><a href="https://www.keepthefaith.co.uk/terms-and-conditions-of-advertising/">Terms and Conditions of Advertising</a></li>
<li id="menu-item-32154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32154"><a href="http://advertising.keepthefaith.co.uk">Advertising with Keep The Faith Network</a></li>
<li id="menu-item-7792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7792"><a href="https://www.keepthefaith.co.uk/cookie-policy-2/">Cookies</a></li>
</ul></div></aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/KeepTheFaithmag/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/KeepTheFaithmag" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/keepthefaithmag/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/keepthefaith/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li><a href="https://issuu.com/keepthefaith" target="_blank"><i class="fa fa-newspaper-o" style="color:#dd9933"></i></a></li>			</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2020 <a href="https://www.keepthefaith.co.uk/" title="Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine" ><span>Keep The Faith ® The UK&#039;s Black and multi-ethnic Christian magazine</span></a>. <br>
Keep the Faith is not responsible for the content of external sites.</div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accept</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH3VC5K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2d837d79e5847a733c25867159564736';
hf4V='9ac01146811373a3a545bec5860dde63';
cm4S="form[action='https://www.keepthefaith.co.uk/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"4000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"2b22e86db2","ajax_url":"https:\/\/www.keepthefaith.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.keepthefaith.co.uk/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.keepthefaith.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'141086461',post:'17055',tz:'0',srv:'www.keepthefaith.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '141086461', '17055' ]);
</script>
</body>
</html>
